Welcome to the MojoWorld Forum

Feel free to ask questions,ask for help or post your works in progress.

Checkout the Renderosity MarketPlace - Your source for digital art content!

 Subject: Community Page - offline

woz2002 opened this issue on Mar 24, 2013 · 7 posts

Top of Forum Print

  woz2002 () ( posted at 6:18AM Sun, 24 March 2013 

I just thougt I would have a look at the Community Page but get this error.....


Fatal error: require() [function.require]: Failed opening required '../../../../bw_core.php' (include_path='.:/usr/share/pear') in /rn1/renderosity/data/modules/subcom/community/mojo-world/index.php(1) : eval()'d code(1) : eval()'d code(1) : eval()'d code(1) : eval()'d code(1) : eval()'d code on line 3

  wirepaladin () ( posted at 12:16PM Tue, 26 March 2013  · @4053987

I get the same response, WoZ-san.

I don't think that I've clicked on that link before - did it ever work?


  woz2002 () ( posted at 5:02PM Tue, 26 March 2013  · @4054078

LONG LONG TIME ago.....was more interested to see what old stuff was residing on there?!

  Slav () ( posted at 3:26AM Wed, 03 April 2013  · @4056109

Hmm...clicked and it worked fine for me.

Using Google Chrome.

Not that I updated that page in ages (if ever. I think Bruce did some editing there some long time ago )

  wirepaladin () ( posted at 12:08PM Wed, 03 April 2013 · edited on 12:11PM Wed, 03 April 2013 · @4056246

It must have been a glitch - I got in this time.

Nice to hear from you, Slav-san - this place isn't the same when you're not around. :)


  Slav () ( posted at 8:14AM Thu, 04 April 2013  · @4056508

Nay...,it`s you who still matters here, wp-san:)

  woz2002 () ( posted at 1:35PM Thu, 04 April 2013  · @4056642

Managed to get in there but TBH....not of much use. Oh well, I thought it might have some dusty jewels sitting in there :)

 To create a post you must first sign in or register an account.